   <!DOCTYPE html>
<html lang="es">
 <head>
     
 
 <script>
  var PREBID_TIMEOUT = 1000;
  var adUnits = [{
      code: 'div-gpt-top',
      sizes: [[728, 90], [970,250]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572510"
          }
      }]
  },{
      code: 'div-gpt-lat',
      sizes: [[300, 250], [160, 600], [300, 600]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572500"
          }
      }]
  },{
      code: 'div-gpt-lat2',
      sizes: [[300, 250], [160, 600], [300, 600]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572504"
          }
      }]
  },{
      code: 'div-gpt-cen',
      sizes: [[300, 250], [970, 250]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572498"
          }
      }]
  },{
      code: 'div-gpt-cen2',
      sizes: [[300, 250], [728, 90]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572496"
          }
      }]
  },{
      code: 'div-gpt-bot2',
      sizes: [[300, 250], [728, 90]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572440"
          }
      }]
  }];

  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function(){
     pbjs.setPriceGranularity("dense");
  });

 </script>
<script type="text/javascript" src="/js/prebid.js" async></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 googletag.cmd.push(function() {
     googletag.pubads().disableInitialLoad();
 });

 pbjs.que.push(function() {
     pbjs.addAdUnits(adUnits);
     pbjs.requestBids({
         bidsBackHandler: sendAdserverRequest
     });
 });

 function sendAdserverRequest() {
     if (pbjs.adserverRequestSent) return;
     pbjs.adserverRequestSent = true;
     googletag.cmd.push(function() {
         pbjs.que.push(function() {
             pbjs.setTargetingForGPTAsync();
             googletag.pubads().refresh();
         });
     });
 }

 setTimeout(function() {
     sendAdserverRequest();
 }, PREBID_TIMEOUT);

</script>
       <meta charset="utf-8">
<title>El equipo de &#039;Comanchería&#039; vuelve de la mano de Netflix con un proyecto épico, &#039;Outlaw King&#039;</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Desde que Netflix se subiese al carro de la producción propia de largometrajes de ficción con la dura y brillante ‘Beasts of No Nation’ de Cary Fukunaga en 2..." />
  <meta name="news_keywords" content="Ben Foster, Chris Pine, David Mackenzie, Netflix, Comancheria, Outlaw King, Noticias"/>
 <meta name='robots' content='noodp' />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="52386609324" />
<meta name="application-name" content="Blog de cine"/>
<meta name="msapplication-tooltip" content="Críticas de películas y estrenos. Blog de cine"/>
<meta name="msapplication-starturl" content="https://www.blogdecine.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.blogdecine.com/lomejor;icon-uri=https://img.weblogssl.com/css/blogdecine/v6/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.blogdecine.com/respuestas;icon-uri=https://img.weblogssl.com/css/blogdecine/v6/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/blogdecine/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/blogdecine/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/blogdecine/r2/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+blogdecine" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/blogdecine/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/1a6b6b/chris-pine-ben-foster/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/1a6b6b/chris-pine-ben-foster/original.jpg" />
  <meta property="og:title" content="El equipo de &#039;Comanchería&#039; vuelve de la mano de Netflix con un proyecto épico, &#039;Outlaw King&#039;" />
  <meta property="og:description" content="Desde que Netflix se subiese al carro de la producción propia de largometrajes de ficción con la dura y brillante ‘Beasts of No Nation’ de Cary Fukunaga en 2..." />
  <meta property="og:url" content="https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2017-04-25T11:01:02">
  <meta name="DC.Creator" content="Víctor López G." />
  <meta name="DC.Date" content="25 abril 2017" />
  <meta name="DC.Source" content="Blog de cine" />
  <meta property="article:modified_time" content="2017-04-25T11:01:02">
  <meta property="article:published_time" content="2017-04-25T12:55:35">
      <link rel="canonical" href="https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/1a6b6b/chris-pine-ben-foster/650_1200.jpg"><meta name="twitter:site" content="@blogdecine"><meta name="twitter:title" content="El equipo de 'Comanchería' vuelve de la mano de Netflix con un proyecto épico, 'Outlaw King'"><meta name="twitter:description" content="Desde que Netflix se subiese al carro de la producción propia de largometrajes de ficción con la dura y brillante ‘Beasts of No Nation’ de Cary Fukunaga en 2..."><meta name="twitter:creator" content="@Meccus">       <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/blogdecine/r2/main.css?v=42310">
  <link rel="amphtml" href="https://m.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
 <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 <script type="text/javascript" src="//partner.googleadservices.com/gpt/pubads_impl_105.js"></script>

  <script type="text/javascript">
     var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
 var gads = document.createElement("script");
 gads.async = true;
 gads.type = "text/javascript";
 gads.src = "//www.googletagservices.com/tag/js/gpt.js";
 var node = document.getElementsByTagName("script")[0];
 node.parentNode.insertBefore(gads, node);
})();   googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/BDC-CEN-interior', [[300, 250], [670, 250], [970, 250], [1000, 250]], 'div-gpt-cen').addService(googletag.pubads());
     googletag.defineSlot('/1018282/BDC-CEN2-interior', [[300, 250], [670, 250], [728, 90], [1000, 250]], 'div-gpt-cen2').addService(googletag.pubads());
       googletag.defineSlot('/1018282/BDC-TOP-interior', [[728, 90], [970, 250], [1000, 250]], 'div-gpt-top').addService(googletag.pubads());
      googletag.defineSlot('/1018282/BDC-LAT2-interior', [[160, 600], [300, 250], [300, 600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/BDC-BOT2-interior', [[300, 250], [728, 90]], 'div-gpt-bot2').addService(googletag.pubads());
    googletag.defineSlot('/1018282/BDC-LAT-interior', [[160, 600], [200, 600], [300, 250], [300, 600], [300, 1000]], 'div-gpt-lat').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/BDC-INT-interior', 'div-gpt-int').addService(googletag.pubads());
  
    var MAX_source = "";
     var GPTcats = ["noticias"];
    var GPTtags = ["ben-foster", "chris-pine", "david-mackenzie", "netflix", "comancheria", "outlaw-king"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
   </script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
   </script>
</div>
              <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-1", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "víctor lópez g.");
 __gaTracker('set', 'contentGroup3', "noticias");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "170425");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "víctor lópez g.");
 __gaTracker('rollUp.set', 'contentGroup3', "noticias");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "170425");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();   pbjs.que.push(function() {
 pbjs.enableAnalytics({
  provider: 'ga',
  options: {
   global: '__gaTracker',
   enableDistribution: false,
  }
 });
}); </script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" href="https://www.weblogssl.com/" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Blog de Cine</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
           <div class="head-editorspick-container">
     <nav class="head-editorspick">
      <span class="head-editorspick-type">No te pierdas</span>
      <p class="head-editorspick-post">
       <a href="/estrenos/el-cine-de-2017-los-19-estrenos-mas-esperados-entre-abril-y-junio?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=no_te_pierdas ">El cine de 2017 | Los 19 estrenos más esperados entre abril y junio</a>
      </p>
     </nav>
    </div>
     </div>
     </div>
</section>
                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
              <article >
                          <div class="article article-normal ">
                                                   <div class="article-header article-normal-header">
           <header>
               <h1><span>El equipo de 'Comanchería' vuelve de la mano de Netflix con un proyecto épico, 'Outlaw King'</span></h1>
  <div class="article-normal-header-content">
     <div class="article-asset-big article-asset-image">
    <img alt="El equipo de &#039;Comanchería&#039; vuelve de la mano de Netflix con un proyecto épico, &#039;Outlaw King&#039;" srcset="https://i.blogs.es/1a6b6b/chris-pine-ben-foster/450_1000.jpg 450w, https://i.blogs.es/1a6b6b/chris-pine-ben-foster/650_1200.jpg 650w, https://i.blogs.es/1a6b6b/chris-pine-ben-foster/1024_2000.jpg 1024w, https://i.blogs.es/1a6b6b/chris-pine-ben-foster/1366_2000.jpg 1366w"><span></span>
   </div>
    <div class="article-social-share m-in-normal">
   <p>Compartir</p>
   <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=349322584298&redirect_uri=https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.blogdecine.com/p/98236%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20equipo%20de%20%27Comancher%C3%ADa%27%20vuelve%20de%20la%20mano%20de%20Netflix%20con%20un%20proyecto%20%C3%A9pico%2C%20%27Outlaw%20King%27&via=blogdecine" class="btn-twitter js-btn-twitter" data-postname="el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king">Twitter</a></li>
 <li><a href="mailto:?subject=El equipo de &#039;Comanchería&#039; vuelve de la mano de Netflix con un proyecto épico, &#039;Outlaw King&#039;&body=https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king">E-mail</a></li>
</ul>  </div>
  <div class="article-actions">
      <div class="article-save"><a id="fav-button" href="#">Guardar</a></div>
   <div class="article-comments"><a title="1 Comentarios" href="#comments" class="js-smooth-scroll">1 Comentarios</a></div>
  </div>
 </div>
           </header>
           <div class="article-aside m-normal-first-aside">
 <div class="article-aside-content">
     <div class="related-alts-container">
  <div class="aside-box aside-newsletter-box">
   <h3 class="aside-title">Suscríbete a Blog de cine</h3>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/blogdecine/Blog de cine">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/blogdecine" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Blog-de-cine/52386609324" class="icon-facebook link-facebook">Facebook</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
     <li>
      <a href="//feedly.com/i/subscription/feed/http://feeds.weblogssl.com/blogdecine" target="blank">
      <img id='feedlyFollow' src='//img.weblogssl.com/g/xataka4/common/m-icon-feedly.png' alt='follow us in feedly' width='32' height='32'></a>
     </li>
    </ul>
   </nav>
  </div>
 </div>
     <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
     </script>
 </div>
</div>
    <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
 <section class="related-alts">
  <ul>
           </ul>
    </section>
</div>
   <div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">El equipo de &#039;Comanchería&#039; vuelve de la mano de Netflix con un proyecto épico, &#039;Outlaw King&#039;</q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=349322584298&redirect_uri=https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.blogdecine.com/p/98236%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20equipo%20de%20%27Comancher%C3%ADa%27%20vuelve%20de%20la%20mano%20de%20Netflix%20con%20un%20proyecto%20%C3%A9pico%2C%20%27Outlaw%20King%27&via=blogdecine">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=El%20equipo%20de%20%27Comancher%C3%ADa%27%20vuelve%20de%20la%20mano%20de%20Netflix%20con%20un%20proyecto%20%C3%A9pico%2C%20%27Outlaw%20King%27&body=https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

        </div>
</div>
          </div>
                    <div class="article-metadata-container">
           <div class="article-metadata">
                        <time class="article-date" datetime="1493117735" data-format="D MMMM YYYY"></time><span id="is-editor"></span>
                                                  <footer class="article-author">
              <a class="article-author-avatar" href="/autor/victor-lopez" rel="author"><img alt="victor-lopez" src="//www.gravatar.com/avatar/a0110f706f5c202283830aacf9299109?s=80&amp;d=mm&amp;r=g"></a>
              <a class="article-author-link" href="/autor/victor-lopez" rel="author">Víctor López G.</a>
                             <a class="article-author-twitter" href="http://www.twitter.com/Meccus">@Meccus</a>
                           </footer>
                       </div>
          </div>
          <div class="article-content">
                                               <div class="blob">
                                     <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>Desde que <strong>Netflix</strong> se subiese al carro de la producción propia de largometrajes de ficción con la dura y brillante <a href="https://www.blogdecine.com/criticas/beasts-of-no-nation-crudeza-irregular">‘Beasts of No Nation’</a> de Cary Fukunaga en 2015, pocos han sido los títulos exclusivos capaces de justificar una suscripción por sí mismos… hasta ahora.</p>

<p>Porque Scott Stuber, el nuevo responsable de la división de producción y desarrollo de cine de la compañía, está trabajando con el equipo de <a href="https://www.blogdecine.com/criticas/comancheria-siempre-nos-quedara-el-western">‘Comanchería’ </a> (‘Hell or High Water’, 2016) en <strong>un drama de época que se estrenaría bajo el título de ‘Outlaw King’.</strong></p>

<!--more-->

<div class="article-asset-video article-asset-normal">
 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="650" height="366" src="//www.youtube.com/embed/JQoqsKoJVDw" frameborder="0" allowfullscreen></iframe>
  </div>
 </div>
</div>

<p>La cinta, que debería comenzar a rodarse en Escocia a finales de este verano, se centraría en la figura de Robert the Bruce —aquí Roberto I de Escocia— y su lucha contra la opresión inglesa en la Guerra de Independencia. Esta premisa, a priori más que interesante, habría que sumarla en una operación cuasi perfecta a los nombres de <strong>Chris Pine</strong> y <strong>Ben Foster</strong> —pareja protagonista de la mencionada ‘Comanchería’— como actores principales y, sobre todo, a un <strong>David Mackenzie pluriempleado como director y guionista</strong> en el que parece ser su proyecto soñado.</p>

<p>A pesar de que la implicación del reparto esté aún por confirmar, y de que Netflix no esté dispuesta a soltar prenda por el momento, la simple idea de tener de vuelta a Mackenzie —quien, personalmente, me enamoró con ‘Perfect Sense’— rodeado de quienes le ayudaron a materializar una de las mejores películas del año pasado, ya es motivo de celebración. Habrá que seguir muy de cerca la que, con el permiso de Adam Wingard y su <a href="https://www.blogdecine.com/trailers/death-note-potente-primer-trailer-de-la-adaptacion-de-netflix">'Death Note'</a>, podría convertirse en la <em>Netflix Original</em> más jugosa hasta la fecha.</p>

<p>Vía | <a href="http://www.hollywoodreporter.com/news/chris-pine-ben-foster-reunite-hell-high-water-director-david-mackenzie-netflix-996817">Hollywood Reporter</a></p>
                                     </div>
                                                                                                     <div class="article-links">
            <div class="article-social-share m-in-links">
             <p>Compartir <q class="article-social-share-meta">El equipo de 'Comanchería' vuelve de la mano de Netflix con un proyecto épico, 'Outlaw King'</q></p>
             <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=349322584298&redirect_uri=https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.blogdecine.com/p/98236%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20equipo%20de%20%27Comancher%C3%ADa%27%20vuelve%20de%20la%20mano%20de%20Netflix%20con%20un%20proyecto%20%C3%A9pico%2C%20%27Outlaw%20King%27&via=blogdecine" class="btn-twitter js-btn-twitter" data-postname="el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king">Twitter</a></li>
 <li><a href="mailto:?subject=El equipo de &#039;Comanchería&#039; vuelve de la mano de Netflix con un proyecto épico, &#039;Outlaw King&#039;&body=https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king">E-mail</a></li>
</ul>            </div>
             <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/noticias">Noticias</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/ben-foster">Ben Foster</a></li>
     <li><a class="article-topic-link" href="/tag/chris-pine">Chris Pine</a></li>
     <li><a class="article-topic-link" href="/tag/david-mackenzie">David Mackenzie</a></li>
     <li><a class="article-topic-link" href="/tag/netflix">Netflix</a></li>
     <li><a class="article-topic-link" href="/tag/comancheria">Comancheria</a></li>
     <li><a class="article-topic-link" href="/tag/outlaw-king">Outlaw King</a></li>
   </ul>
   <ul class="article-topics-tags article-product-tags">
       <li><a class="article-topic-link" href="/tag/ben-foster">Ben Foster</a></li>
       <li><a class="article-topic-link" href="/tag/chris-pine">Chris Pine</a></li>
     </ul>
 </div>           </div>
          </div>
         </div>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                 <script type="text/javascript">
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  if (element.hasAttribute('sf-srcset')) {
   element.setAttribute('srcset', element.getAttribute('sf-srcset'));
  }
  if (element.hasAttribute('sf-src')) {
   element.setAttribute('src', element.getAttribute('sf-src'));
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>                 <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <h2>Los mejores comentarios:</h2>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">1 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script type="text/javascript">
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"785541","post_id":"98236","date":1493117994,"content_filtered":"<p>Que pelicul\u00f3n Comancher\u00eda. Para m\u00ed lo mejor de navidades. La recomiendo a aquellos que a\u00fan no la han visto.<\/p>","content":"Que pelicul\u00f3n Comancher\u00eda. Para m\u00ed lo mejor de navidades. La recomiendo a aquellos que a\u00fan no la han visto.","karma":"10.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"41810","author":"","webpage":null,"user_name":"ignesio","karma_level":"53.00","iseditor":"0","global_id":"970170","facebook_uid":"1368965506497744","index":1,"avatar_type":"wsl","avatar_link":"\/\/img.weblogssl.com\/avatar\/mini\/970170_11.png","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":1,"order":"valued","totalCount":1,"commentStatus":"open"}};
  AML.Comments.config.postId = 98236;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "25_Apr_2017";
  AML.Comments.config.enableImageUploading = "0";
</script>
 </div>
</div>
               </article>
                           <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
     </script>
 </div>
</div>
                                         <section id="editorialRecommendedPosts" class="section-related"></section>
                                       <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
     </script>
 </div>
</div>
                     </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle">Inicio</a>
             <div id="sections-search"></div>
   <script type="text/javascript">
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Blog de Cine" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/reflexiones-de-cine">Reflexiones de cine</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/criticas">Críticas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/estrenos">Estrenos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/trailers">Trailers</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/noticias">Noticias</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/otros">Otros</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/avatar-2">Avatar 2</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/superheroes">cine de superhéroes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/netflix">Netflix</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/fast-and-furious-8">Fast and Furious 8</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/john-wick-pacto-de-sangre">John Wick: Pacto de sangre</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/star-wars-los-ultimos-jedi">Star Wars: Los últimos jedi</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/blogdecine" class="icon-twitter link-twitter js-track-header-event">Twitter</a></li>
    <li><a href="http://www.facebook.com/pages/Blog-de-cine/52386609324" class="icon-facebook link-facebook js-track-header-event">Facebook</a></li>
                        <li><a href="/index.xml" class="icon-rss link-rss js-track-header-event">RSS</a></li>
        <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/blogdecine/Blog de cine" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Blog de cine: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Blog de cine Respuestas</a></li>         
    <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <div id="sections-login">
     <span id="login"></span>
    </div>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
           <li><a class="head-list-item js-track-header-event" href="https://www.vidaextra.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.vayatele.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.motorpasion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasion</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.genbeta.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Genbeta</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.applesfera.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Applesfera</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event" href="//www.xatakamovil.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event" href="//www.xatakafoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event" href="//www.xatakandroid.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event" href="//www.xatakahome.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event" href="//www.xatakawindows.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event" href="//www.xatakaciencia.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event" href="//www.applesfera.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event" href="//www.vidaextra.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event" href="//www.genbeta.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event" href="//www.genbetadev.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event" href="//magnet.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event" href="//www.compradiccion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event" href="//esports.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event" href="//www.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event" href="//belleza.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event" href="//www.trendenciashombre.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event" href="//www.directoalpaladar.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event" href="//www.bebesymas.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" href="//www.vitonica.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" href="//decoracion.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item est-poprosa js-track-header-event" href="//www.poprosa.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event" href="//www.motorpasion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event" href="//www.motorpasionmoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li><li><a class="head-list-item mot-motorpasionfuturo js-track-header-event" href="//www.motorpasionfuturo.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasión Futuro</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-blogdecine js-track-header-event" href="//www.blogdecine.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Blog de Cine</a></li><li><a class="head-list-item oci-vayatele js-track-header-event" href="//www.vayatele.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event" href="//www.diariodelviajero.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-papelenblanco js-track-header-event" href="//www.papelenblanco.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Papel en Blanco</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event" href="//www.elblogsalmon.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event" href="//www.pymesyautonomos.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event" href="//www.motorpasion.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event" href="//www.directoalpaladar.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event" href="//www.xatakandroid.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Android México</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event" href="//www.vidaextra.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vida Extra México</a></li><li><a class="head-list-item est-vitonica js-track-header-event" href="//www.vitonica.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vitónica México</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event" href="//www.trendenciashombre.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Trendencias Hombre México</a></li><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com.co?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Colombia</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event" href="http://www.circulaseguro.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.circulaseguro.pt?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.nobbot.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event" href="http://blog.cocacola.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event" href="http://blog.sage.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.optimismodigital.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.ennaranja.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event" href="http://blogginzenith.zenithmedia.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event" href="http://mimundo.philips.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.bloglenovo.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" href="http://muysaludable.sanitas.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event" href="http://zona.cocacola.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Hipercor: Ideas para comer</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.bluebbva.com/bluemagazine?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event" href="https://www.segurosdetuatu.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event" href="http://corrienteelectrica.renault.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king" class="head-new-item">
 El equipo de &#039;Comanchería&#039; vuelve de la mano de Netflix con un proyecto épico, &#039;Outlaw King&#039;
 <span class="head-item-meta"><time class="js-header-post" datetime="1493110535"></time></span></a></li> <li><a href="/trailers/kingsman-el-circulo-dorado-presenta-su-esperado-trailer-la-pelicula-de-accion-del-ano" class="head-new-item">
 &#039;Kingsman: El círculo dorado&#039; presenta su esperado tráiler: ¿la película de acción del año?
 <span class="head-item-meta"><time class="js-header-post" datetime="1493089905"></time></span></a></li> <li><a href="/criticas/guardianes-de-la-galaxia-vol-2-muy-divertida-pero-inferior-a-la-primera" class="head-new-item">
 &#039;Guardianes de la Galaxia Vol. 2&#039;, muy divertida pero inferior a la primera (crítica sin spoilers)
 <span class="head-item-meta"><time class="js-header-post" datetime="1493060410"></time></span></a></li> <li><a href="/trailers/the-third-murder-cartel-y-trailer-del-acercamiento-al-thriller-del-japones-hirokazu-koreeda" class="head-new-item">
 &#039;The Third Murder&#039;, tráiler de la incursión en el thriller de Hirokazu Koreeda
 <span class="head-item-meta"><time class="js-header-post" datetime="1493055314"></time></span></a></li> <li><a href="/trailers/pilgrimage-brutal-trailer-para-el-thriller-medieval-de-tom-holland-y-john-bernthal" class="head-new-item">
 &#039;Pilgrimage&#039;, brutal tráiler para el thriller medieval de Tom Holland y John Bernthal
 <span class="head-item-meta"><time class="js-header-post" datetime="1493051713"></time></span></a></li> <li><a href="https://www.vayatele.com/ficcion-internacional/michael-mann-regresa-a-la-television-con-la-miniserie-hue-1968?utm_source=blogdecine&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Michael Mann regresa a la televisión con la miniserie &#039;Hue 1968&#039;  
 <span class="head-item-meta">
  en Vaya Tele <time class="js-header-post" datetime="1493053449"></time></span></a></li> <li><a href="/frases-citas/kurt-russell-ideo-el-universo-cinematografico-definitivo-en-los-anos-ochenta" class="head-new-item">
 Kurt Russell ideó el universo cinematográfico definitivo en los años ochenta
 <span class="head-item-meta"><time class="js-header-post" datetime="1493048018"></time></span></a></li> <li><a href="/criticas/castillo-de-arena-topico-aburrimiento" class="head-new-item">
 &#039;Castillo de arena&#039;, tópico aburrimiento
 <span class="head-item-meta"><time class="js-header-post" datetime="1493042515"></time></span></a></li> <li><a href="/criticas/el-otro-lado-de-la-esperanza-la-solidaridad-de-emocion-contenida" class="head-new-item">
 &#039;El otro lado de la esperanza&#039;, la solidaridad de emoción contenida
 <span class="head-item-meta"><time class="js-header-post" datetime="1493027125"></time></span></a></li> <li><a href="/noticias/taquilla-usa-fast-and-furious-8-sigue-no1-y-el-mejor-estreno-es-un-documental-de-animales" class="head-new-item">
 Taquilla USA | &#039;Fast and Furious 8&#039; sigue nº1 y el mejor estreno es un documental de animales
 <span class="head-item-meta"><time class="js-header-post" datetime="1493023491"></time></span></a></li> <li><a href="/otros/julia-roberts-es-nombrada-por-quinta-vez-la-mujer-mas-hermosa-del-mundo-la-imagen-de-la-semana" class="head-new-item">
 Julia Roberts es nombrada por quinta vez la mujer más hermosa del mundo - la imagen de la semana
 <span class="head-item-meta"><time class="js-header-post" datetime="1492961831"></time></span></a></li> <li><a href="/reflexiones-de-cine/cinco-adaptaciones-sonadas-de-libros" class="head-new-item m-republish" ><span class="head-new-video-desc">Cinco adaptaciones (soñadas) de libros</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/reflexiones-de-cine/no-todas-las-peliculas-de-adam-sandler-son-malas-estas-son-sus-nueve-mejores-comedias" class="head-new-item">
 No todas las películas de Adam Sandler son malas: éstas son sus nueve mejores comedias
 <span class="head-item-meta"><time class="js-header-post" datetime="1492954630"></time></span></a></li> <li><a href="/noticias/deadpool-2-x-men-fenix-oscura-y-los-nuevos-mutantes-se-estrenaran-en-2018" class="head-new-item">
 Fox estrenará en 2018 &#039;Deadpool 2&#039;, &#039;X-Men: Fénix Oscura&#039; y &#039;Los nuevos mutantes&#039;
 <span class="head-item-meta"><time class="js-header-post" datetime="1492948980"></time></span></a></li> <li><a href="https://www.genbeta.com/multimedia/adicto-a-los-documentales-en-esta-web-encuentras-mas-de-5000-disponibles-online-y-gratis?utm_source=blogdecine&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 ¿Adicto a los documentales? En esta web encuentras más de 5000 disponibles online y gratis 
 <span class="head-item-meta">
  en Genbeta <time class="js-header-post" datetime="1492953616"></time></span></a></li> <li><a href="/trailers/les-fantomes-dismael-trailer-de-la-prometedora-pelicula-de-apertura-de-cannes-2017" class="head-new-item">
 ‘Les fantômes d&#039;Ismaël’, tráiler de la prometedora película de apertura de Cannes 2017
 <span class="head-item-meta"><time class="js-header-post" datetime="1492943471"></time></span></a></li> <li><a href="/frases-citas/marvel-confirma-que-no-producira-peliculas-para-adultos-a-pesar-del-exito-de-deadpool-y-logan" class="head-new-item">
 Marvel confirma que no producirá películas para adultos a pesar del éxito de &#039;Deadpool&#039; y &#039;Logan&#039;
 <span class="head-item-meta"><time class="js-header-post" datetime="1492938679"></time></span></a></li> <li><a href="/noticias/james-cameron-comienza-a-rodar-las-cuatro-secuelas-de-avatar-y-anuncian-nuevas-fechas-de-estreno" class="head-new-item">
 James Cameron comienza a rodar las cuatro secuelas de &#039;Avatar&#039; y hay nuevas fechas de estreno
 <span class="head-item-meta"><time class="js-header-post" datetime="1492871831"></time></span></a></li> <li><a href="https://www.xataka.com/cine-y-tv/cinco-directores-una-ciudad-y-algo-de-historia-para-entender-el-ciberpunk-japones-del-que-surgio-ghost-in-the-shell?utm_source=blogdecine&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Cinco directores, una ciudad y algo de historia para entender el ciberpunk japonés del que surgió Ghost in the Shell 
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="1492873536"></time></span></a></li> <li><a href="/criticas/power-rangers-dificil-hacerlo-mejor-sin-traicionar-la-franquicia" class="head-new-item m-republish" ><span class="head-new-video-desc">&#039;Power Rangers&#039;, difícil hacerlo mejor sin traicionar la franquicia</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="blogdecine">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script type="text/javascript">
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Blog de Cine" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/blogdecine" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Blog-de-cine/52386609324" class="icon-facebook link-facebook">Facebook</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Blog de cine hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/reflexiones-de-cine">Reflexiones de cine</a></li>         <li><a class="list-item foot-list-item" href="/categoria/criticas">Críticas</a></li>         <li><a class="list-item foot-list-item" href="/categoria/estrenos">Estrenos</a></li>         <li><a class="list-item foot-list-item" href="/categoria/trailers">Trailers</a></li>         <li><a class="list-item foot-list-item" href="/categoria/noticias">Noticias</a></li>         <li><a class="list-item foot-list-item" href="/categoria/otros">Otros</a></li>             <li><a class="list-item foot-list-item" href="/tag/avatar-2">Avatar 2</a></li>         <li><a class="list-item foot-list-item" href="/tag/superheroes">cine de superhéroes</a></li>         <li><a class="list-item foot-list-item" href="/tag/netflix">Netflix</a></li>         <li><a class="list-item foot-list-item" href="/tag/fast-and-furious-8">Fast and Furious 8</a></li>         <li><a class="list-item foot-list-item" href="/tag/john-wick-pacto-de-sangre">John Wick: Pacto de sangre</a></li>         <li><a class="list-item foot-list-item" href="/tag/star-wars-los-ultimos-jedi">Star Wars: Los últimos jedi</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script type="text/javascript">
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Blog de Cine" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.xataka.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item" href="//www.xatakamovil.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item" href="//www.xatakafoto.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item" href="//www.xatakandroid.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item" href="//www.xatakahome.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item" href="//www.xatakawindows.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item" href="//www.xatakaciencia.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item" href="//www.applesfera.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item" href="//www.vidaextra.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item" href="//www.genbeta.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item" href="//www.genbetadev.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item" href="//magnet.xataka.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item" href="//www.compradiccion.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item" href="//esports.xataka.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.trendencias.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item" href="//belleza.trendencias.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item" href="//www.trendenciashombre.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item" href="//www.directoalpaladar.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item" href="//www.bebesymas.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" href="//www.vitonica.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" href="//decoracion.trendencias.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item" href="//www.poprosa.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Poprosa</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.motorpasion.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item" href="//www.motorpasionmoto.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li><li><a class="list-item foot-list-item" href="//www.motorpasionfuturo.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Futuro</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.elblogsalmon.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item" href="//www.pymesyautonomos.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.blogdecine.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Blog de Cine</a></li><li><a class="list-item foot-list-item" href="//www.vayatele.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="list-item foot-list-item" href="//www.diariodelviajero.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li><li><a class="list-item foot-list-item" href="//www.papelenblanco.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Papel en Blanco</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li><li><a class="list-item foot-list-item" href="//www.xatakandroid.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android México</a></li><li><a class="list-item foot-list-item" href="//www.vidaextra.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra México</a></li><li><a class="list-item foot-list-item" href="//www.xataka.com.co?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Colombia</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="list-item foot-list-item" href="//www.vitonica.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica México</a></li><li><a class="list-item foot-list-item" href="//www.trendenciashombre.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://muysaludable.sanitas.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Hipercor: Ideas para comer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.ennaranja.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><acronym title="Weblogs SL">WSL</acronym></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                  <li>
      <a class="favicon tec-xataka
       " href="//www.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-vidaextra
       " href="//www.vidaextra.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-blogdecine
              favicon-current
       " href="//www.blogdecine.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Blog de Cine</span>
      </a>
     </li>
                <li>
      <a class="favicon eco-elblogsalmon
       " href="//www.elblogsalmon.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-genbeta
       " href="//www.genbeta.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasion
       " href="//www.motorpasion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                <li>
      <a class="favicon est-directoalpaladar
       " href="//www.directoalpaladar.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                <li>
      <a class="favicon est-bebesymas
       " href="//www.bebesymas.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-vayatele
       " href="//www.vayatele.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>¡Vaya Tele!</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-diariodelviajero
       " href="//www.diariodelviajero.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakaciencia
       " href="//www.xatakaciencia.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendencias
       " href="//www.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-applesfera
       " href="//www.applesfera.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakamovil
       " href="//www.xatakamovil.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasionmoto
       " href="//www.motorpasionmoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-papelenblanco
       " href="//www.papelenblanco.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Papel en Blanco</span>
      </a>
     </li>
                <li>
      <a class="favicon est-decoesfera
       " href="//decoracion.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                <li>
      <a class="favicon est-vitonica
       " href="//www.vitonica.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                <li>
      <a class="favicon est-poprosa
       " href="//www.poprosa.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakafoto
       " href="//www.xatakafoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                <li>
      <a class="favicon eco-pymesyautonomos
       " href="//www.pymesyautonomos.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendenciasbelleza
       " href="//belleza.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendenciashombre
       " href="//www.trendenciashombre.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakandroid
       " href="//www.xatakandroid.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-genbetadev
       " href="//www.genbetadev.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasionfuturo
       " href="//www.motorpasionfuturo.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Futuro</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakahome
       " href="//www.xatakahome.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakawindows
       " href="//www.xatakawindows.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                <li>
      <a class="favicon tec-magnet
       " href="//magnet.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                      <li>
       <a class="favicon tec-compradiccion " href="//www.compradiccion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                             <li>
         <a class="favicon tec-xatakaesports " href="//esports.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
              </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                            <li>
        <a class="favicon tec-xataka" href="//www.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakamovil" href="//www.xatakamovil.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakafoto" href="//www.xatakafoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakandroid" href="//www.xatakandroid.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakahome" href="//www.xatakahome.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakawindows" href="//www.xatakawindows.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakaciencia" href="//www.xatakaciencia.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                        <li>
        <a class="favicon tec-applesfera" href="//www.applesfera.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                        <li>
        <a class="favicon tec-vidaextra" href="//www.vidaextra.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                        <li>
        <a class="favicon tec-genbeta" href="//www.genbeta.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                        <li>
        <a class="favicon tec-genbetadev" href="//www.genbetadev.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                        <li>
        <a class="favicon tec-magnet" href="//magnet.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                <li>
         <a class="favicon tec-compradiccion" href="//www.compradiccion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                       <li>
         <a class="favicon tec-xatakaesports" href="//esports.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                            <li>
        <a class="favicon est-trendencias" href="//www.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                        <li>
        <a class="favicon est-trendenciasbelleza" href="//belleza.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                        <li>
        <a class="favicon est-trendenciashombre" href="//www.trendenciashombre.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                <li>
        <a class="favicon est-directoalpaladar" href="//www.directoalpaladar.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                        <li>
        <a class="favicon est-bebesymas" href="//www.bebesymas.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                        <li>
        <a class="favicon est-vitonica" href="//www.vitonica.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                        <li>
        <a class="favicon est-decoesfera" href="//decoracion.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
                        <li>
        <a class="favicon est-poprosa" href="//www.poprosa.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Poprosa
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                            <li>
        <a class="favicon mot-motorpasion" href="//www.motorpasion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                        <li>
        <a class="favicon mot-motorpasionmoto" href="//www.motorpasionmoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
                        <li>
        <a class="favicon mot-motorpasionfuturo" href="//www.motorpasionfuturo.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Futuro
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                            <li>
        <a class="favicon eco-elblogsalmon" href="//www.elblogsalmon.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                        <li>
        <a class="favicon eco-pymesyautonomos" href="//www.pymesyautonomos.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                            <li>
        <a class="favicon oci-blogdecine" href="//www.blogdecine.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Blog de Cine
        </a>
       </li>
                        <li>
        <a class="favicon oci-vayatele" href="//www.vayatele.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>¡Vaya Tele!
        </a>
       </li>
                        <li>
        <a class="favicon oci-diariodelviajero" href="//www.diariodelviajero.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
                        <li>
        <a class="favicon oci-papelenblanco" href="//www.papelenblanco.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Papel en Blanco
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <h2 class="channel-title">Latinoamérica</h2>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.xataka.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
           <li>
       <a href="//www.xatakandroid.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon tec-xatakandroid">
        <span></span>Xataka Android México
       </a>
      </li>
           <li>
       <a href="//www.vidaextra.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon tec-vidaextra">
        <span></span>Vida Extra México
       </a>
      </li>
           <li>
       <a href="//www.xataka.com.co?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka Colombia
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.directoalpaladar.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
           <li>
       <a href="//www.vitonica.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon est-vitonica">
        <span></span>Vitónica México
       </a>
      </li>
           <li>
       <a href="//www.trendenciashombre.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon est-trendenciashombre">
        <span></span>Trendencias Hombre México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.motorpasion.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/blogdecine/Blog de cine");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Blog de cine: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script type="text/javascript">
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "349322584298",
   cookieDomain: "",
   siteName: "Blog de cine",
   imagePath: "https://img.weblogssl.com/css/blogdecine/v6",
   desktopSiteUrl: "https://www.blogdecine.com",
   redirectDesktopRoot: 'false',
   postId: 98236,
   postTitle: "El\x20equipo\x20de\x20\x27Comancher\u00EDa\x27\x20vuelve\x20de\x20la\x20mano\x20de\x20Netflix\x20con\x20un\x20proyecto\x20\u00E9pico,\x20\x27Outlaw\x20King\x27",
   tweetText: "Comentario%20a%20El%20equipo%20de%20%27Comancher%C3%ADa%27%20vuelve%20de%20la%20mano%20de%20Netflix%20con%20un%20proyecto%20%C3%A9pico%2C...",
   twitterName: "blogdecine",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.blogdecine.com/noticias/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   enableEditorialRecommendations: "1",
   blogMeta: {
    mnemonic: "BDC",
    blogDomain: "blogdecine.com"
   },
   enableAdblockDetection: "1",
   enableAdblockNetflixCampaign: "0",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1
  }
 };
 /* Chartbeat snippet */
   var _sf_async_config = {};
  _sf_async_config.sections = "";
  _sf_async_config.authors = "víctor lópez g.";
  _sf_async_config.uid = "54296";
  _sf_async_config.domain = "blogdecine.com";
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = _sf_async_config.domain + window.location.pathname;
  (function(){
   function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
   }
   var oldonload = window.onload;
   window.onload = (typeof window.onload != "function") ?
   loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
 </script>
 <script type="text/javascript" async="true" src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-1426.js"></script>
<script type="text/javascript">
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
       <script type="text/javascript" async="true" src="https://z5gvruslif.execute-api.eu-west-1.amazonaws.com/prod/recommendation/blogdecine/el-equipo-de-comancheria-vuelve-de-la-mano-de-netflix-con-un-proyecto-epico-outlaw-king/US/1"></script>
 <script type="text/javascript" async="true" src="https://z5gvruslif.execute-api.eu-west-1.amazonaws.com/prod/editorial-recommendations/blogdecine"></script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=bc&ord=1493120459"></script>
   </body>
</html>