   <!DOCTYPE html>
<html lang="es">
 <head>
     
 
 <script>
  var PREBID_TIMEOUT = 1000;
  var adUnits = [{
      code: 'div-gpt-top',
      sizes: [[728, 90], [970,250]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572510"
          }
      }]
  },{
      code: 'div-gpt-lat',
      sizes: [[300, 250], [160, 600], [300, 600]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572500"
          }
      }]
  },{
      code: 'div-gpt-lat2',
      sizes: [[300, 250], [160, 600], [300, 600]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572504"
          }
      }]
  },{
      code: 'div-gpt-cen',
      sizes: [[300, 250], [970, 250]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572498"
          }
      }]
  },{
      code: 'div-gpt-cen2',
      sizes: [[300, 250], [728, 90]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572496"
          }
      }]
  },{
      code: 'div-gpt-bot2',
      sizes: [[300, 250], [728, 90]],
      bids: [{
          bidder: 'rubicon',
          params: {
             accountId: "11188",
             siteId: "116010",
             zoneId: "572440"
          }
      }]
  }];

  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  pbjs.que.push(function(){
     pbjs.setPriceGranularity("dense");
  });

 </script>
<script type="text/javascript" src="/js/prebid.js" async></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 googletag.cmd.push(function() {
     googletag.pubads().disableInitialLoad();
 });

 pbjs.que.push(function() {
     pbjs.addAdUnits(adUnits);
     pbjs.requestBids({
         bidsBackHandler: sendAdserverRequest
     });
 });

 function sendAdserverRequest() {
     if (pbjs.adserverRequestSent) return;
     pbjs.adserverRequestSent = true;
     googletag.cmd.push(function() {
         pbjs.que.push(function() {
             pbjs.setTargetingForGPTAsync();
             googletag.pubads().refresh();
         });
     });
 }

 setTimeout(function() {
     sendAdserverRequest();
 }, PREBID_TIMEOUT);

</script>
       <meta charset="utf-8">
<title>Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Vivimos en un mundo en el que la vertiginosa evolución del modo en que nos comunicamos y compartimos información y, sobre todo, el uso de las cada vez más es..." />
  <meta name="news_keywords" content="carteles, Cannes, Polémica, Blancanieves, Noticias"/>
 <meta name='robots' content='noodp' />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="52386609324" />
<meta name="application-name" content="Blog de cine"/>
<meta name="msapplication-tooltip" content="Críticas de películas y estrenos. Blog de cine"/>
<meta name="msapplication-starturl" content="https://www.blogdecine.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.blogdecine.com/lomejor;icon-uri=https://img.weblogssl.com/css/blogdecine/v6/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.blogdecine.com/respuestas;icon-uri=https://img.weblogssl.com/css/blogdecine/v6/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/blogdecine/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/blogdecine/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/blogdecine/r2/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/blogdecine/r2/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+blogdecine" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/blogdecine/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/143e10/red-shoes-portada/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/143e10/red-shoes-portada/original.jpg" />
  <meta property="og:title" content="Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer" />
  <meta property="og:description" content="Vivimos en un mundo en el que la vertiginosa evolución del modo en que nos comunicamos y compartimos información y, sobre todo, el uso de las cada vez más es..." />
  <meta property="og:url" content="https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2017-06-04T16:19:00">
  <meta name="DC.Creator" content="Víctor López G." />
  <meta name="DC.Date" content="04 junio 2017" />
  <meta name="DC.Source" content="Blog de cine" />
  <meta property="article:modified_time" content="2017-06-04T16:19:00">
  <meta property="article:published_time" content="2017-06-04T14:06:44">
      <link rel="canonical" href="https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/143e10/red-shoes-portada/650_1200.jpg"><meta name="twitter:site" content="@blogdecine"><meta name="twitter:title" content="Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer"><meta name="twitter:description" content="Vivimos en un mundo en el que la vertiginosa evolución del modo en que nos comunicamos y compartimos información y, sobre todo, el uso de las cada vez más es..."><meta name="twitter:creator" content="@Meccus">       <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/blogdecine/r2/main.css?v=42801">
  <link rel="amphtml" href="https://m.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
 <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 <script type="text/javascript" src="//partner.googleadservices.com/gpt/pubads_impl_105.js"></script>

  <script type="text/javascript">
     var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
 var gads = document.createElement("script");
 gads.async = true;
 gads.type = "text/javascript";
 gads.src = "//www.googletagservices.com/tag/js/gpt.js";
 var node = document.getElementsByTagName("script")[0];
 node.parentNode.insertBefore(gads, node);
})();   googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/BDC-CEN-interior', [[300, 250], [670, 250], [970, 250], [1000, 250]], 'div-gpt-cen').addService(googletag.pubads());
     googletag.defineSlot('/1018282/BDC-CEN2-interior', [[300, 250], [670, 250], [728, 90], [1000, 250]], 'div-gpt-cen2').addService(googletag.pubads());
       googletag.defineSlot('/1018282/BDC-TOP-interior', [[728, 90], [970, 250], [1000, 250]], 'div-gpt-top').addService(googletag.pubads());
      googletag.defineSlot('/1018282/BDC-LAT2-interior', [[160, 600], [300, 250], [300, 600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/BDC-BOT2-interior', [[300, 250], [728, 90]], 'div-gpt-bot2').addService(googletag.pubads());
    googletag.defineSlot('/1018282/BDC-LAT-interior', [[160, 600], [200, 600], [300, 250], [300, 600], [300, 1000]], 'div-gpt-lat').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/BDC-INT-interior', 'div-gpt-int').addService(googletag.pubads());
  
    var MAX_source = "";
     var GPTcats = ["noticias"];
    var GPTtags = ["carteles", "cannes", "polemica", "blancanieves"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
   </script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
   </script>
</div>
              <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-1", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "víctor lópez g.");
 __gaTracker('set', 'contentGroup3', "noticias");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "170604");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "víctor lópez g.");
 __gaTracker('rollUp.set', 'contentGroup3', "noticias");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "170604");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();   pbjs.que.push(function() {
 pbjs.enableAnalytics({
  provider: 'ga',
  options: {
   global: '__gaTracker',
   enableDistribution: false,
  }
 });
}); </script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" href="https://www.weblogssl.com/" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Blog de Cine</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
           <div class="head-editorspick-container">
     <nav class="head-editorspick">
      <span class="head-editorspick-type">No te pierdas</span>
      <p class="head-editorspick-post">
       <a href="/estrenos/el-cine-de-2017-los-19-estrenos-mas-esperados-entre-abril-y-junio?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=no_te_pierdas ">El cine de 2017 | Los 19 estrenos más esperados entre abril y junio</a>
      </p>
     </nav>
    </div>
     </div>
     </div>
</section>
                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
              <article >
                          <div class="article article-normal ">
                                                   <div class="article-header article-normal-header">
           <header>
               <h1><span>Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer</span></h1>
  <div class="article-normal-header-content">
     <div class="article-asset-big article-asset-image">
    <img alt="Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer" srcset="https://i.blogs.es/143e10/red-shoes-portada/450_1000.jpg 450w, https://i.blogs.es/143e10/red-shoes-portada/650_1200.jpg 650w, https://i.blogs.es/143e10/red-shoes-portada/1024_2000.jpg 1024w, https://i.blogs.es/143e10/red-shoes-portada/1366_2000.jpg 1366w"><span></span>
   </div>
    <div class="article-social-share m-in-normal">
   <p>Compartir</p>
   <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=349322584298&redirect_uri=https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.blogdecine.com/p/98716%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Si%20Blancanieves%20engorda%2C%20%C2%BFdeja%20de%20ser%20bella%3F%20Una%20nueva%20pel%C3%ADcula%20desata%20la%20pol%C3%A9mica%20sobre%20la...&via=blogdecine" class="btn-twitter js-btn-twitter" data-postname="si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer">Twitter</a></li>
 <li><a href="mailto:?subject=Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer&body=https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer">E-mail</a></li>
</ul>  </div>
  <div class="article-actions">
      <div class="article-save"><a id="fav-button" href="#">Guardar</a></div>
   <div class="article-comments"><a title="22 Comentarios" href="#comments" class="js-smooth-scroll">22 Comentarios</a></div>
  </div>
 </div>
           </header>
           <div class="article-aside m-normal-first-aside">
 <div class="article-aside-content">
     <div class="related-alts-container">
  <div class="aside-box aside-newsletter-box">
   <h3 class="aside-title">Suscríbete a Blog de cine</h3>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/blogdecine/Blog de cine">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/blogdecine" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Blog-de-cine/52386609324" class="icon-facebook link-facebook">Facebook</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
     <li>
      <a href="//feedly.com/i/subscription/feed/http://feeds.weblogssl.com/blogdecine" target="blank">
      <img id='feedlyFollow' src='//img.weblogssl.com/g/xataka4/common/m-icon-feedly.png' alt='follow us in feedly' width='32' height='32'></a>
     </li>
    </ul>
   </nav>
  </div>
 </div>
     <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
     </script>
 </div>
</div>
    <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
 <section class="related-alts">
  <ul>
           </ul>
    </section>
</div>
   <div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer</q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=349322584298&redirect_uri=https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.blogdecine.com/p/98716%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Si%20Blancanieves%20engorda%2C%20%C2%BFdeja%20de%20ser%20bella%3F%20Una%20nueva%20pel%C3%ADcula%20desata%20la%20pol%C3%A9mica%20sobre%20la...&via=blogdecine">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=Si%20Blancanieves%20engorda%2C%20%C2%BFdeja%20de%20ser%20bella%3F%20Una%20nueva%20pel%C3%ADcula%20desata%20la%20pol%C3%A9mica%20sobre%20la%20imagen%20de%20la%20mujer&body=https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

      <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script type="text/javascript">
         googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
       </script>
  </div>
 </div>
   </div>
</div>
          </div>
                    <div class="article-metadata-container">
           <div class="article-metadata">
                        <time class="article-date" datetime="1496578004" data-format="D MMMM YYYY"></time><span id="is-editor"></span>
                                                  <footer class="article-author">
              <a class="article-author-avatar" href="/autor/victor-lopez" rel="author"><img alt="victor-lopez" src="//www.gravatar.com/avatar/a0110f706f5c202283830aacf9299109?s=80&amp;d=mm&amp;r=g"></a>
              <a class="article-author-link" href="/autor/victor-lopez" rel="author">Víctor López G.</a>
                             <a class="article-author-twitter" href="http://www.twitter.com/Meccus">@Meccus</a>
                           </footer>
                       </div>
          </div>
          <div class="article-content">
                                               <div class="blob">
                                     <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>Vivimos en un mundo en el que la vertiginosa evolución del modo en que nos comunicamos y compartimos información y, sobre todo, el uso de las cada vez más esenciales redes sociales, han cambiado nuestros modos de conducta y sensibilidades. Este impacto se ve reflejado en numerosos efectos, tanto negativos como positivos; siendo uno de estos últimos el aumento de <strong>la concienciación sobre ciertos temas</strong> que antes podían pasar más desapercibidos. </p>

<p>El último ejemplo de todo esto llega desde el ya finalizado <strong>Festival de Cannes</strong>, donde el cartel del filme de animación surcoreano <strong>'Red Shoes &amp; the 7 Dwarfs'</strong> ha dejado estupefacto a más de un visitante del certamen. El motivo es el concepto para vender la premisa del largometraje, representado visualmente mediante una imagen acompañada de un mensaje que, de forma más que evidente, <strong>parece incitar al <em>body-shaming</em></strong>.<!--more--></p>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <div class="caption-img  "> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/6c79cc/red-shoe/450_1000.png 450w, https://i.blogs.es/6c79cc/red-shoe/650_1200.png 681w, https://i.blogs.es/6c79cc/red-shoe/1024_2000.png 1024w, https://i.blogs.es/6c79cc/red-shoe/1366_2000.png 1366w" sf-src="https://i.blogs.es/6c79cc/red-shoe/450_1000.png" alt="Red Shoe"><noscript><img alt="Red Shoe" src="https://i.blogs.es/6c79cc/red-shoe/450_1000.png"></noscript> <span> "¿Qué pasaría si Blancanieves ya no fuese hermosa, y los siete enanitos no tan bajos?" </span> </div></div></div>

<p>La reacción de anónimos y diversas personalidades del ámbito del cine, la moda y la cultura, a través de redes sociales, no se ha hecho esperar, remarcando la deleznable relación que hace el material promocional entre <strong>estatura, peso y belleza</strong>; hecho aún más grave si cabe al tener en cuenta el <em>target</em> al que va dirigida la película, y que ha comentado la modelo de tallas grandes <strong>Tess Holliday</strong>.</p>

<blockquote class="twitter-tweet" data-cards="hidden" data-lang="es"><p lang="en" dir="ltr">How did this get approved by an entire marketing team? Why is it okay to tell young kids being fat = ugly? 🤔😏<a href="https://twitter.com/ChloeGMoretz">@ChloeGMoretz</a> <a href="https://t.co/PVhgwluGTM">pic.twitter.com/PVhgwluGTM</a></p>&mdash; Tess Holliday 🥀 (@Tess_Holliday) <a href="https://twitter.com/Tess_Holliday/status/869612188016590848">30 de mayo de 2017</a></blockquote>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<blockquote>
  <p>"¿Cómo ha sido esto aprobado por un equipo entero de marketing? ¿Por qué está bien decirle a los niños más jóvenes que estar gordo es igual a ser feo?"</p>
</blockquote>

<p>Además de la modelo, la actriz <strong>Chlöe Moretz</strong>, quien ya ha demostrado públicamente ser una férrea defensora de la positividad corporal, y que <strong>presta su voz al personaje de Blancanieves</strong> en la cinta, ha expresado su enfado, consternación y rechazo hacia la campaña en un breve, pero conciso hilo de tweets.</p>

<blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr">Pls know I have let the producers of the film know. I lent my voice to a beautiful script that I hope you will all see in its entirety <a href="https://t.co/IOIXYZTc3g">https://t.co/IOIXYZTc3g</a></p>&mdash; Chloë Grace Moretz (@ChloeGMoretz) <a href="https://twitter.com/ChloeGMoretz/status/869972732498325505">31 de mayo de 2017</a></blockquote>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<blockquote>
  <p>"Acabo de revisar por completo el marketing de 'Red Shoes', y estoy tan consternada y enfadada como cualquiera. Esto no fue aprobado ni por mi, ni por mi equipo. Por favor, sabed que lo he puesto en constancia de los productores de la película. He dado mi voz a un guión hermoso que espero podáis ver en su totalidad."</p>
</blockquote>

<p>El último involucrado con el largometraje en pronunciarse al respecto ha sido su productor, <strong>Sujin Hwang</strong>, quien se ha disculpado por lo sucedido.</p>

<div class="article-asset-video article-asset-normal">
 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="650" height="366" src="//www.youtube.com/embed/hz-0yc2ILJU" frameborder="0" allowfullscreen></iframe>
  </div>
 </div>
</div>

<blockquote>
  <p>"Nuestro filme, una comedia familiar, lleva un mensaje diseñado a retar los prejuicios sociales relacionados a los estándares de la belleza en la sociedad, enfatizando la importancia de la belleza interior. Lamentamos profundamente cualquier malestar que esta campaña fallida haya podido causar a cualquiera de los artistas o compañías involucradas en la producción o distribución de nuestra película, ninguno de los cuales ha tenido relación con la creación o aprobación de la ahora cancelada campaña publicitaria."</p>
</blockquote>

<p><strong>'Red Shoes &amp; the 7 Dwarfs'</strong>, aún sin fecha de estreno, tratará la historia de, según su sinopsis oficial, "una princesa que no encaja dentro del mundo de las princesas famosas, ni en sus tallas de vestido". De nuevo, <strong>un mensaje un tanto desafortunado, confuso, y algo bochornoso</strong>; sobre todo al tener en cuenta la intención y lectura integradoras que, según su productor, esconden el largometraje.</p>
                                     </div>
                                                                                                     <div class="article-links">
            <div class="article-social-share m-in-links">
             <p>Compartir <q class="article-social-share-meta">Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer</q></p>
             <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=349322584298&redirect_uri=https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.blogdecine.com/p/98716%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Si%20Blancanieves%20engorda%2C%20%C2%BFdeja%20de%20ser%20bella%3F%20Una%20nueva%20pel%C3%ADcula%20desata%20la%20pol%C3%A9mica%20sobre%20la...&via=blogdecine" class="btn-twitter js-btn-twitter" data-postname="si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer">Twitter</a></li>
 <li><a href="mailto:?subject=Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer&body=https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer">E-mail</a></li>
</ul>            </div>
             <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/noticias">Noticias</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/carteles">carteles</a></li>
     <li><a class="article-topic-link" href="/tag/cannes">Cannes</a></li>
     <li><a class="article-topic-link" href="/tag/polemica">Polémica</a></li>
     <li><a class="article-topic-link" href="/tag/blancanieves">Blancanieves</a></li>
   </ul>
</div>           </div>
          </div>
         </div>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  </article>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script type="text/javascript">
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  if (element.hasAttribute('sf-srcset')) {
   element.setAttribute('srcset', element.getAttribute('sf-srcset'));
  }
  if (element.hasAttribute('sf-src')) {
   element.setAttribute('src', element.getAttribute('sf-src'));
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <h2>Los mejores comentarios:</h2>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">22 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script type="text/javascript">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</script>
 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
   googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
  </script>
 </div>
</div>
                                       <section id="editorialRecommendedPosts" class="section-related"></section>
                                       <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
     </script>
 </div>
</div>
                     </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle">Inicio</a>
             <div id="sections-search"></div>
   <script type="text/javascript">
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Blog de Cine" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/criticas">Críticas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/reflexiones-de-cine">Reflexiones de cine</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/trailers">Trailers</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/estrenos">Estrenos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/noticias">Noticias</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/otros">Otros</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/star-wars">Star Wars</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/superheroes">cine de superhéroes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/asesinato-en-el-orient-express">Asesinato en el Orient Express</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/alien-covenant">Alien: Covenant</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/piratas-del-caribe-la-venganza-de-salazar">Piratas del Caribe: La venganza de Salazar</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/festival-de-cannes-2017">Festival de Cannes 2017</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/blogdecine" class="icon-twitter link-twitter js-track-header-event">Twitter</a></li>
    <li><a href="http://www.facebook.com/pages/Blog-de-cine/52386609324" class="icon-facebook link-facebook js-track-header-event">Facebook</a></li>
                        <li><a href="/index.xml" class="icon-rss link-rss js-track-header-event">RSS</a></li>
        <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/blogdecine/Blog de cine" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Blog de cine: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Blog de cine Respuestas</a></li>         
    <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <div id="sections-login">
     <span id="login"></span>
    </div>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.motorpasion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasion</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.genbeta.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Genbeta</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Applesfera</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event"   href="//www.genbetadev.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li><li><a class="head-list-item mot-motorpasionfuturo js-track-header-event"   href="//www.motorpasionfuturo.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasión Futuro</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-blogdecine js-track-header-event"   href="//www.blogdecine.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Blog de Cine</a></li><li><a class="head-list-item oci-vayatele js-track-header-event"   href="//www.vayatele.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-papelenblanco js-track-header-event"   href="//www.papelenblanco.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Papel en Blanco</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.co?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Xataka Colombia</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.ennaranja.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blogginzenith.zenithmedia.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Hipercor: Ideas para comer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bluebbva.com/bluemagazine?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=blogdecine&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/trailers/es-duro-ser-el-hijo-de-un-politico-corrupto-del-pp-trailer-de-selfie" class="head-new-item">
 El tráiler de &#039;Selfie&#039; nos enseña que no es fácil ser el hijo de un político corrupto del PP
 <span class="head-item-meta"><time class="js-header-post" datetime="1496579649"></time></span></a></li> <li><a href="/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer" class="head-new-item">
 Si Blancanieves engorda, ¿deja de ser bella? Una nueva película desata la polémica sobre la imagen de la mujer
 <span class="head-item-meta"><time class="js-header-post" datetime="1496570804"></time></span></a></li> <li><a href="/noticias/llega-de-noche-tiene-fecha-de-estreno-en-espana-y-un-nuevo-y-estremecedor-trailer" class="head-new-item">
 Escalofriante trailer de &#039;Llega de noche&#039;, firme aspirante a película de terror del año
 <span class="head-item-meta"><time class="js-header-post" datetime="1496566812"></time></span></a></li> <li><a href="/trailers/donald-trump-es-el-enemigo-del-planeta-en-el-trailer-de-una-verdad-muy-incomoda-ahora-o-nunca" class="head-new-item m-republish" ><span class="head-new-video-desc">Donald Trump es el enemigo del planeta en el tráiler de &#039;Una verdad muy incómoda: Ahora o nunca&#039;</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="https://www.vayatele.com/ficcion-internacional/sense8-y-otras-12-series-canceladas-antes-de-tiempo?utm_source=blogdecine&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 &#039;Sense8&#039; y otras 12 series canceladas antes de tiempo 
 <span class="head-item-meta">
  en Vaya Tele <time class="js-header-post" datetime="1496518472"></time></span></a></li> <li><a href="/reflexiones-de-cine/17-peliculas-de-ciencia-ficcion-imprescindibles-en-lo-que-llevamos-de-siglo-xxi" class="head-new-item">
 17 películas de ciencia ficción imprescindibles en lo que llevamos de siglo XXI
 <span class="head-item-meta"><time class="js-header-post" datetime="1496479473"></time></span></a></li> <li><a href="/noticias/ronda-de-confirmaciones-para-new-mutants-blu-hunt-y-henry-zaga-se-unen-al-spin-off-de-x-men" class="head-new-item">
 Ronda de confirmaciones para &#039;New Mutants&#039;: Blu Hunt y Henry Zaga se unen al spin-off de &#039;X-Men&#039;
 <span class="head-item-meta"><time class="js-header-post" datetime="1496475202"></time></span></a></li> <li><a href="https://www.motorpasion.com/cine-tv-juegos/autocine-madrid-race-disfrutando-una-pelicula-desde-la-comodidad-de-tu-coche?utm_source=blogdecine&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Autocine Madrid RACE: disfrutando una película desde la comodidad de tu coche 
 <span class="head-item-meta">
  en Motorpasion <time class="js-header-post" datetime="1496477010"></time></span></a></li> <li><a href="/trailers/noomi-rapace-da-vida-a-siete-gemelas-en-el-trailer-de-la-prometedora-distopia-seven-sisters" class="head-new-item">
 Noomi Rapace da vida a siete hermanas en el tráiler de la prometedora distopía &#039;Seven Sisters&#039;
 <span class="head-item-meta"><time class="js-header-post" datetime="1496426459"></time></span></a></li> <li><a href="/frases-citas/chris-pine-defiende-wonder-woman-y-carga-contra-marvel-guerra-del-infinito-necesitamos-mas-guerras" class="head-new-item">
 Chris Pine defiende &#039;Wonder Woman&#039; y carga contra Marvel: &quot;¿Guerra del Infinito? ¿Necesitamos más guerras?&quot;
 <span class="head-item-meta"><time class="js-header-post" datetime="1496422751"></time></span></a></li> <li><a href="/reflexiones-de-cine/sientete-como-una-princesa-todo-lo-que-necesitas-saber-de-akira-kurosawa" class="head-new-item">
 Siéntete como una princesa: todo lo que necesitas saber de Akira Kurosawa
 <span class="head-item-meta"><time class="js-header-post" datetime="1496418677"></time></span></a></li> <li><a href="/trailers/voldemort-origins-of-the-heir-la-precuela-definitiva-de-harry-potter-es-un-fan-film" class="head-new-item m-republish" ><span class="head-new-video-desc">&#039;Voldemort: Origins of the Heir&#039;, la precuela definitiva de Harry Potter es un fan film</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/criticas/norman-el-hombre-que-lo-conseguia-todo-nos-deja-la-mejor-interpretacion-de-richard-gere-hasta-ahora" class="head-new-item">
 &#039;Norman, el hombre que lo conseguía todo&#039; nos deja la mejor interpretación de Richard Gere hasta ahora
 <span class="head-item-meta"><time class="js-header-post" datetime="1496412059"></time></span></a></li> <li><a href="/criticas/los-del-tunel-espana-a-oscuras" class="head-new-item">
 &#039;Los del tunel&#039;: España a oscuras
 <span class="head-item-meta"><time class="js-header-post" datetime="1496404859"></time></span></a></li> <li><a href="https://magnet.xataka.com/preguntas-no-tan-frecuentes/otros-11-directores-que-tambien-le-podrian-petar-la-cabeza-a-leonor-o-a-ninos-y-ninas-de-11-anos?utm_source=blogdecine&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Otros 11 directores que también le podrían petar la cabeza a Leonor (o a niños y niñas de 11 años) 
 <span class="head-item-meta">
  en Magnet <time class="js-header-post" datetime="1496407841"></time></span></a></li> <li><a href="/cine-clasico/por-que-los-siete-samurais-es-una-de-las-peliculas-mas-influyentes-de-la-historia" class="head-new-item m-republish" ><span class="head-new-video-desc">Por qué &#039;Los siete samurais&#039; de Kurosawa es una de las películas más influyentes de la historia</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/entrevistas/la-idea-no-era-hacer-grindhouse-teniamos-que-homenajear-el-cine-malo-paco-fox-director-de-cinebasura-la-peli" class="head-new-item">
 &quot;La idea no era hacer &#039;Grindhouse&#039;, teníamos que homenajear el cine malo&quot; - Paco Fox, director de &#039;Cinebasura: La peli&#039;
 <span class="head-item-meta"><time class="js-header-post" datetime="1496395412"></time></span></a></li> <li><a href="/estrenos/estrenos-y-taquilla-en-espana-2-de-junio-christian-bale-y-oscar-isaac-se-enfrentan-en-el-imperio-otomano" class="head-new-item">
 Estrenos y taquilla en España (2 de junio): Richard Gere, Christian Bale vs. Oscar Isaac... y un thriller egipcio
 <span class="head-item-meta"><time class="js-header-post" datetime="1496390733"></time></span></a></li> <li><a href="/frases-citas/milla-jovovich-casi-abandona-resident-evil-por-culpa-de-michelle-rodriguez" class="head-new-item">
 Milla Jovovich casi abandona &#039;Resident Evil&#039; por culpa de Michelle Rodriguez
 <span class="head-item-meta"><time class="js-header-post" datetime="1496339175"></time></span></a></li> <li><a href="https://magnet.xataka.com/why-so-serious/las-muertes-de-juego-de-tronos-recreadas-de-forma-magistral-en-dibujos-sobre-un-cuaderno-de-recortes?utm_source=blogdecine&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Las muertes de &#039;Juego de Tronos&#039; recreadas de forma magistral en dibujos sobre un cuaderno de recortes 
 <span class="head-item-meta">
  en Magnet <time class="js-header-post" datetime="1496377173"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="blogdecine">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script type="text/javascript">
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Blog de Cine" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/blogdecine" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Blog-de-cine/52386609324" class="icon-facebook link-facebook">Facebook</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Blog de cine hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/criticas">Críticas</a></li>         <li><a class="list-item foot-list-item" href="/categoria/reflexiones-de-cine">Reflexiones de cine</a></li>         <li><a class="list-item foot-list-item" href="/categoria/trailers">Trailers</a></li>         <li><a class="list-item foot-list-item" href="/categoria/estrenos">Estrenos</a></li>         <li><a class="list-item foot-list-item" href="/categoria/noticias">Noticias</a></li>         <li><a class="list-item foot-list-item" href="/categoria/otros">Otros</a></li>             <li><a class="list-item foot-list-item" href="/tag/star-wars">Star Wars</a></li>         <li><a class="list-item foot-list-item" href="/tag/superheroes">cine de superhéroes</a></li>         <li><a class="list-item foot-list-item" href="/tag/asesinato-en-el-orient-express">Asesinato en el Orient Express</a></li>         <li><a class="list-item foot-list-item" href="/tag/alien-covenant">Alien: Covenant</a></li>         <li><a class="list-item foot-list-item" href="/tag/piratas-del-caribe-la-venganza-de-salazar">Piratas del Caribe: La venganza de Salazar</a></li>         <li><a class="list-item foot-list-item" href="/tag/festival-de-cannes-2017">Festival de Cannes 2017</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script type="text/javascript">
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Blog de Cine" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//www.genbetadev.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//belleza.trendencias.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//www.vitonica.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//decoracion.trendencias.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Poprosa</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionfuturo.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Futuro</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.blogdecine.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Blog de Cine</a></li><li><a class="list-item foot-list-item"  href="//www.vayatele.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li><li><a class="list-item foot-list-item"  href="//www.papelenblanco.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Papel en Blanco</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li><li><a class="list-item foot-list-item" href="//www.xataka.com.co?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Colombia</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item" href="//www.esportsunlocked.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">eSports Unlocked by Orange</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://muysaludable.sanitas.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Hipercor: Ideas para comer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.ennaranja.com?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=blogdecine&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><acronym title="Weblogs SL">WSL</acronym></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-blogdecine
              favicon-current
       "  href="//www.blogdecine.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Blog de Cine</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-vayatele
       "  href="//www.vayatele.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>¡Vaya Tele!</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-papelenblanco
       "  href="//www.papelenblanco.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Papel en Blanco</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciasbelleza
       "  href="//belleza.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbetadev
       "  href="//www.genbetadev.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionfuturo
       "  href="//www.motorpasionfuturo.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Futuro</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
              </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                                                     <li>
        <a class="favicon tec-xataka" rel="nofollow" href="//www.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                                    <li>
        <a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                                    <li>
        <a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbetadev"  href="//www.genbetadev.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                                    <li>
        <a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                            <li>
         <a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                                   <li>
         <a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                                        <li>
        <a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciasbelleza"  href="//belleza.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                                        <li>
        <a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                                    <li>
        <a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                                                 <li>
        <a class="favicon est-vitonica" rel="nofollow" href="//www.vitonica.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                                                 <li>
        <a class="favicon est-decoesfera" rel="nofollow" href="//decoracion.trendencias.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
                                    <li>
        <a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Poprosa
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                                        <li>
        <a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                                    <li>
        <a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
                                    <li>
        <a class="favicon mot-motorpasionfuturo"  href="//www.motorpasionfuturo.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Futuro
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                                        <li>
        <a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                                    <li>
        <a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                                        <li>
        <a class="favicon oci-blogdecine"  href="//www.blogdecine.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Blog de Cine
        </a>
       </li>
                                    <li>
        <a class="favicon oci-vayatele"  href="//www.vayatele.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>¡Vaya Tele!
        </a>
       </li>
                                    <li>
        <a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
                                    <li>
        <a class="favicon oci-papelenblanco"  href="//www.papelenblanco.com?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons">
         <span></span>Papel en Blanco
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <h2 class="channel-title">Latinoamérica</h2>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.xataka.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
                       <li>
       <a  href="//www.xataka.com.co?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka Colombia
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.directoalpaladar.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.motorpasion.com.mx?utm_source=blogdecine&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/blogdecine/Blog de cine");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Blog de cine: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script type="text/javascript">
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "349322584298",
   cookieDomain: "",
   siteName: "Blog de cine",
   imagePath: "https://img.weblogssl.com/css/blogdecine/v6",
   desktopSiteUrl: "https://www.blogdecine.com",
   redirectDesktopRoot: 'false',
   postId: 98716,
   postTitle: "Si\x20Blancanieves\x20engorda,\x20\u00BFdeja\x20de\x20ser\x20bella\x3F\x20Una\x20nueva\x20pel\u00EDcula\x20desata\x20la\x20pol\u00E9mica\x20sobre\x20la\x20imagen\x20de\x20la\x20mujer",
   tweetText: "Comentario%20a%20Si%20Blancanieves%20engorda%2C%20%C2%BFdeja%20de%20ser%20bella%3F%20Una%20nueva%20pel%C3%ADcula%20desata%20la...",
   twitterName: "blogdecine",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.blogdecine.com/noticias/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   enableEditorialRecommendations: "1",
   blogMeta: {
    mnemonic: "BDC",
    blogDomain: "blogdecine.com"
   },
   enableAdblockDetection: "1",
   enableAdblockNetflixCampaign: "0",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0
  }
 };
 /* Chartbeat snippet */
   var _sf_async_config = {};
  _sf_async_config.sections = "";
  _sf_async_config.authors = "víctor lópez g.";
  _sf_async_config.uid = "54296";
  _sf_async_config.domain = "blogdecine.com";
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = _sf_async_config.domain + window.location.pathname;
  (function(){
   function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement("script");
    e.setAttribute("language", "javascript");
    e.setAttribute("type", "text/javascript");
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
   }
   var oldonload = window.onload;
   window.onload = (typeof window.onload != "function") ?
   loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
 </script>
 <script type="text/javascript" async="true" src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-1436.js"></script>
<script type="text/javascript">
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
       <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/blogdecine/si-blancanieves-engorda-deja-de-ser-bella-una-nueva-pelicula-desata-la-polemica-sobre-la-imagen-de-la-mujer/US/1?category=noticias"></script>
 <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/blogdecine"></script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=bc&ord=1496593403"></script>
   </body>
</html>